RequiredVersion

The RequiredVersion Command

October 4, 2010 Help
Thumbnail image for The RequiredVersion Command

Running a template on an old version of XpressDox might give rise to confusing error messages if new features are used.

Read the full article →